Saltar al contenido

pero elástico no proporciona un paquete fuente. Esto dará lugar a un error cuando se intenta ejecutar apt-get update. </p